<!DOCTYPE html>
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" itemtype="http://schema.org/NewsArticle"  itemscope xmlns:og="http://opengraphprotocol.org/schema/" itemid="http://www.bizbash.com/february-3-2017-lady-gaga-says-halftime-show-will-be-inclusive-trumps-probable-pick-for-social-secretary-a-longtime/new-york/story/33481/"> <!--<![endif]-->

<head>

<!-- from cache -->  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <title>February 3, 2017: Lady Gaga Says Halftime Show Will Be Inclusive, Trump&#039;s Probable Pick for Social Secretary a Longtime Democrat, Women&#039;s March Organizers Launch New Feature for Community Gatherings</title>
  	<meta name="description" content=" 1. LADY GAGA SAYS HALFTIME SHOW WILL BE INCLUSIVE: At a press conference on Thursday, Super Bowl halftime show headliner Lady Gaga said the performance will celebrate equality and inclusion." />
	<meta name="keywords" itemprop="keywords" content="" />
	<meta property="og:site_name" content="BizBash"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="February 3, 2017: Lady Gaga Says Halftime Show Will Be Inclusive, Trump&#039;s Probable Pick for Social Secretary a Longtime Democrat, Women&#039;s March Organizers Launch New Feature for Community Gatherings" />
	<meta property="og:url" itemprop="url" content="http://www.bizbash.com/february-3-2017-lady-gaga-says-halftime-show-will-be-inclusive-trumps-probable-pick-for-social-secretary-a-longtime/new-york/story/33481/" />
		<meta property="og:image" content="http://www.bizbash.com/images/CallSheetImage.png" />
		<meta property="og:description" itemprop="description" content=" 1. LADY GAGA SAYS HALFTIME SHOW WILL BE INCLUSIVE: At a press conference on Thursday, Super Bowl halftime show headliner Lady Gaga said the performance will celebrate equality and inclusion." />
	<meta property="fb:pages" content="50446138018" />



	<meta itemprop="publisher" content="BizBash Media" />
	<meta itemprop="genre" content="Editorial" />
	<meta itemprop="inLanguage" content="en-US" />
	<meta property="article:publisher" content="https://www.facebook.com/BizBash" />
	<meta property="article:section" itemprop="articleSection" content="Call Sheet" />
	<meta property="article:published_time" itemprop="datePublished" content="2017-02-03T08:19:00-0500" />
	
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:site" content="@BizBash" />
	<meta property="twitter:domain" content="bizbash.com" />
	<meta property="twitter:description" content=" 1. LADY GAGA SAYS HALFTIME SHOW WILL BE INCLUSIVE: At a press conference on Thursday, Super Bowl halftime show headliner Lady Gaga said the performance will celebrate equality and inclusion." />
	<meta property="twitter:title" content="February 3, 2017: Lady Gaga Says Halftime Show Will Be Inclusive, Trump&#039;s Probable Pick for Social Secretary a Longtime Democrat, Women&#039;s March Organizers Launch New Feature for Community Gatherings" />
		<meta property="twitter:image:src" content="http://www.bizbash.com/images/CallSheetImage.png" />
	
	<meta name="author" content="Ian Zelaya" />
	<meta name="revisit-after" content="2 days" />
	<meta http-equiv="reply-to" content="BizBash Media" />

	<meta NAME="ROBOTS" CONTENT="NOARCHIVE">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="canonical" href="http://www.bizbash.com/february-3-2017-lady-gaga-says-halftime-show-will-be-inclusive-trumps-probable-pick-for-social-secretary-a-longtime/new-york/story/33481/" />

	<link rel="publisher" href="https://plus.google.com/+BizBash/posts"/>

	  <link rel="shortcut icon" href="/favicon.ico">

	<!--   // Fonts: Bureau Grot Embed code -from webtype -->
<link href="//cloud.webtype.com/css/7ff6cf76-1679-4181-9d0d-7a156f3e3fb7.css" rel="stylesheet" type="text/css" />
<!-- Aptifer from Fonts.com -->
<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/56341db6-2d0b-4af0-8887-ba26b47c3ad4.css"/>


<link href="//cloud.webtype.com/css/7ff6cf76-1679-4181-9d0d-7a156f3e3fb7.css" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" href="/css-new/app.min.css?_=1486050079" media="all">


	


  <script src="http://www.bizbash.com/foundation-5.3.0/js/vendor/modernizr.js"></script>



		<script type="text/javascript">
			/* Determines the width of the screen for banner display */
			var oas_wide_screen = Math.min.apply(null, Array( (document.body || { clientWidth:null }).clientWidth || 2000, window.innerWidth || 2000, screen.width || 2000)) >= 768;
		</script>

		
<script src="/js/adblock.js" type="text/javascript"></script>



        <script>
            BIZBASH_API_KEY = '';
            BIZBASH_USER_ID = 2;
        </script>

        


</head>
<body>
<!--[if lt IE 9]>
    <div style="display: none">
<![endif]-->


			<script>
			if(oas_wide_screen){ document.write('<div id="wallpaper-c"><div id="oas_x80" class="show-for-medium-up"></div></div>'); }
			</script>

		
  

       <aside class="row bbadHolder">   
        <div class="medium-12 columns">
          <script>  
            /* banner ad for large screens */
            if(oas_wide_screen) {
                document.write("<div class='bbad728' id='oas_Top' ></div>");
            } 
            //document.write("<div class='bbad300x50 hide-for-medium-up' id='oas_Position1' ></div>");

            /* banner ad for mobile screens */
            if(!oas_wide_screen) {
              document.write("<div class='bbad300x50 hide-for-medium-up' id='oas_Position1' ></div>");
            }  
          </script>
        </div>
      </aside>


<!-- DESKTOP HEADER CONTENT -->
<header class="desktop-header">

  <!-- Desktop Top Nav -->
  <nav class="top-bar" data-topbar role="navigation">
    <section class="top-bar-section">

      <ul class="left">
        <li class="has-dropdown">
          <a href="#" class="highlight">New York</a>
          <ul class="dropdown market-list">
                          <li ><a href="/market_change.php?m=atlanta">Atlanta</a></li>
                          <li ><a href="/market_change.php?m=atlanticcity">Atlantic City</a></li>
                          <li ><a href="/market_change.php?m=austin">Austin</a></li>
                          <li ><a href="/market_change.php?m=boston">Boston</a></li>
                          <li ><a href="/market_change.php?m=chicago">Chicago</a></li>
                          <li ><a href="/market_change.php?m=dallas">Dallas/Fort Worth</a></li>
                          <li ><a href="/market_change.php?m=houston">Houston</a></li>
                          <li ><a href="/market_change.php?m=lasvegas">Las Vegas</a></li>
                          <li ><a href="/market_change.php?m=losangeles">Los Angeles</a></li>
                          <li ><a href="/market_change.php?m=miami">Miami/South Florida</a></li>
                          <li class="current-market"><a href="/market_change.php?m=newyork">New York</a></li>
                          <li ><a href="/market_change.php?m=orlando">Orlando/Central Florida</a></li>
                          <li ><a href="/market_change.php?m=philadelphia">Philadelphia</a></li>
                          <li ><a href="/market_change.php?m=phoenix">Phoenix/Scottsdale</a></li>
                          <li ><a href="/market_change.php?m=sandiego">San Diego</a></li>
                          <li ><a href="/market_change.php?m=sanfrancisco">San Francisco</a></li>
                          <li ><a href="/market_change.php?m=toronto">Toronto</a></li>
                          <li ><a href="/market_change.php?m=washington">Washington, D.C.</a></li>
            
          </ul>
        </li>


                <li class="has-dropdown">
          <a href="#">Event Planning Tools</a>
          <ul class="dropdown">
                                          <li><a href="/venue-directory">Find a venue</a></li>
              
                                          <li><a href="/supplier-directory">Find suppliers</a></li>
              
                                          <li><a href="http://www.masterplanneronline.com/">Avoid event conflicts</a></li>
              
                                          <li><a href=""></a></li>
              
                                          <li><a href=""></a></li>
              
                      </ul>
        </li>
                <li class="has-dropdown">
          <a href="#">Publications</a>
          <ul class="dropdown">
                                          <li><a href="/magazine/">BizBash magazine</a></li>
              
                                          <li><a href="https://itunes.apple.com/us/app/bizbash-magazine-and-guides/id491700860?mt=8">Bizbash Magazine App</a></li>
              
                                          <li><a href="http://edition.pagesuite-professional.co.uk//launch.aspx?eid=3dd82e6b-e737-44d5-9dba-4c9e88d3b509">National Venue & Supplier Guide</a></li>
              
                                          <li><a href="http://www.bizbash.com/gathergeeks">Gathergeeks podcast</a></li>
              
                                          <li><a href="http://info.bizbash.com/bbdailysubscribe.html">Sign up for the newsletter</a></li>
              
                      </ul>
        </li>
                <li class="has-dropdown">
          <a href="/bizbash-events">Our Events</a>
          <ul class="dropdown">
                                          <li><a href="http://info.bizbash.com/2017EventsInterest.html">2017 Events</a></li>
              
                                          <li><a href="/call-for-speakers-what-should-we-be-talking-about-in-2017/story/33373">Call for Speakers</a></li>
              
                                          <li><a href=""></a></li>
              
                                          <li><a href=""></a></li>
              
                                          <li><a href="/bizbash-events/event-style-awards/2016/">Event Style Awards</a></li>
              
                                          <li><a href=""></a></li>
              
                      </ul>
        </li>
        


        <li><a href="http://eventleadershipinstitute.com">Courses</a></li>
        <li><a href="http://www.bizbash.com/jobs">Job board</a></li>
      </ul>

      <ul class="right">
        
            <li><a rel="nofollow" href="#" data-action='signin' class="highlight">Sign In</a></li>
            <li><a rel="nofollow" href="#" data-action='register' class="highlight">Create Account</a></li>

          
      </ul>

    </section>
  </nav>
  <!-- //Desktop Top Nav -->


  <!-- SECONDARY DESKTOP NAV CONTENT -->
  <div class="secondary-nav">
    <div class="row">
      <div class="small-12 columns">

        <a href="http://www.bizbash.com" title="Bizbash: Event Planning News, Ideas, & Resources" class="bizbash-logo">
          <svg>
            <g id="logo" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g id="Group">
                    <path d="M15.7,28.15 C15.7,22.6 13.5,18.55 10.65,18.55 C13.2,18.2 14.75,15.35 14.75,11.15 C14.75,5.2 13.6,0.6 7.2,0.6 L0.05,0.6 L0.05,39 L7.45,39 C12.65,39 15.7,36.1 15.7,28.15 L15.7,28.15 Z M9.65,11.25 C9.65,14.55 9.2,16.55 7.4,16.55 L5.2,16.55 L5.2,4.45 L7,4.45 C9,4.45 9.65,6.75 9.65,11.25 L9.65,11.25 Z M10.1,27.4 C10.1,33.6 9.35,34.95 7.45,34.95 L5.2,34.95 L5.2,20.35 L7.35,20.35 C9.4,20.35 10.1,23.75 10.1,27.4 L10.1,27.4 Z M24.15,39 L24.15,0.6 L18.85,0.6 L18.85,39 L24.15,39 Z M41.4,5.3 L41.4,0.6 L27.75,0.6 L27.75,4.9 L36.3,4.9 L26.7,34.4 L26.7,39 L41.25,39 L41.25,34.6 L31.95,34.6 L41.4,5.3 Z" id="biz" fill="#0072BC"></path>
                    <path d="M59.7,28.15 C59.7,22.6 57.5,18.55 54.65,18.55 C57.2,18.2 58.75,15.35 58.75,11.15 C58.75,5.2 57.6,0.6 51.2,0.6 L44.05,0.6 L44.05,39 L51.45,39 C56.65,39 59.7,36.1 59.7,28.15 L59.7,28.15 Z M53.65,11.25 C53.65,14.55 53.2,16.55 51.4,16.55 L49.2,16.55 L49.2,4.45 L51,4.45 C53,4.45 53.65,6.75 53.65,11.25 L53.65,11.25 Z M54.1,27.4 C54.1,33.6 53.35,34.95 51.45,34.95 L49.2,34.95 L49.2,20.35 L51.35,20.35 C53.4,20.35 54.1,23.75 54.1,27.4 L54.1,27.4 Z M76.8,39 L71.45,0.3 L66.3,0.3 L61.4,39 L66.1,39 L66.7,32.8 L70.8,32.8 L71.45,39 L76.8,39 Z M70.25,28.55 L67.15,28.55 L68.85,10.15 L70.25,28.55 Z M93.95,28.95 C93.95,22.05 92.15,18.4 88.75,16.6 C88.1,16.25 87.4,15.9 87.05,15.7 C84.2,14.2 83.5,12.75 83.5,8.45 C83.5,4.75 84.25,3.55 85.7,3.55 C87.1,3.55 88.05,5 88.05,8.85 C88.05,10 88.05,11.95 87.9,13 L92.2,12.6 C92.45,11.35 92.65,9.95 92.65,8.6 C92.65,2.95 90.25,0 85.6,0 C80.9,0 78.35,3.4 78.35,9.95 C78.35,14.45 79.5,18.2 83,20.05 C83.5,20.3 83.9,20.55 84.5,20.85 C87.55,22.45 88.8,24.25 88.8,30.1 C88.8,35.45 87.35,35.85 86.3,35.85 C84.65,35.85 83.75,35.05 83.75,29.6 C83.75,27.95 83.85,25.75 84.05,24.25 L79.6,24.45 C79.25,25.8 78.9,28.3 78.9,29.85 C78.9,37.35 81.7,39.8 86.2,39.8 C91.65,39.8 93.95,36 93.95,28.95 L93.95,28.95 Z M111.8,39 L111.8,0.6 L106.6,0.6 L106.6,16.8 L102.15,16.8 L102.15,0.6 L96.95,0.6 L96.95,39 L102.15,39 L102.15,21.4 L106.6,21.4 L106.6,39 L111.8,39 Z" id="bash" fill="#333333"></path>
                </g>
            </g>
          </svg>
        </a>


        <nav>
          <ul>
            <li><a href="http://www.bizbash.com/venue-directory/">Find a Venue</a></li>
            <li><a href="http://www.bizbash.com/supplier-directory/">Find Suppliers</a></li>
            <li><a href="/search-for-ideas">Find Event Ideas</a></li>
  <!--           <li><a href="#">News & Trends</a></li> -->
            <li><a href="/archives/stories/4">All Stories</a></li>


          </ul>
        </nav>


        <div class="tools">
          <a href="http://www.bizbash.com/get-listed/" class="button blue round">LIST YOUR BIZ</a>
                    <a href="http://www.bizbash.com/search" class="search-button"></a>
                  </div>

      </div>
    </div>
  </div>
  <!-- //SECONDARY DESKTOP NAV CONTENT -->

</header>
<!-- //DESKTOP HEADER CONTENT -->






<!-- MOBILE HEADER CONTENT -->
<header class="mobile-header">
  <div class="row">
    <div class="small-12 columns height-column">

        <a class="btn-hamburguer" id="trigger-mobile-nav"></a>

        <a href="/" title="Bizbash: Event Planning News, Ideas, & Resources" class="bizbash-logo">
          <svg width="82px" height="30px" viewBox="0 0 82 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                <g transform="translate(-147.000000, -34.000000)" fill="#0072BC">
                    <path d="M158.744,55.188 C158.744,51.192 157.16,48.276 155.108,48.276 C156.944,48.024 158.06,45.972 158.06,42.948 C158.06,38.664 157.232,35.352 152.624,35.352 L147.476,35.352 L147.476,63 L152.804,63 C156.548,63 158.744,60.912 158.744,55.188 L158.744,55.188 Z M154.388,43.02 C154.388,45.396 154.064,46.836 152.768,46.836 L151.184,46.836 L151.184,38.124 L152.48,38.124 C153.92,38.124 154.388,39.78 154.388,43.02 L154.388,43.02 Z M154.712,54.648 C154.712,59.112 154.172,60.084 152.804,60.084 L151.184,60.084 L151.184,49.572 L152.732,49.572 C154.208,49.572 154.712,52.02 154.712,54.648 L154.712,54.648 Z M164.828,63 L164.828,35.352 L161.012,35.352 L161.012,63 L164.828,63 Z M177.248,38.736 L177.248,35.352 L167.42,35.352 L167.42,38.448 L173.576,38.448 L166.664,59.688 L166.664,63 L177.14,63 L177.14,59.832 L170.444,59.832 L177.248,38.736 Z M190.496,55.188 C190.496,51.192 188.912,48.276 186.86,48.276 C188.696,48.024 189.812,45.972 189.812,42.948 C189.812,38.664 188.984,35.352 184.376,35.352 L179.228,35.352 L179.228,63 L184.556,63 C188.3,63 190.496,60.912 190.496,55.188 L190.496,55.188 Z M186.14,43.02 C186.14,45.396 185.816,46.836 184.52,46.836 L182.936,46.836 L182.936,38.124 L184.232,38.124 C185.672,38.124 186.14,39.78 186.14,43.02 L186.14,43.02 Z M186.464,54.648 C186.464,59.112 185.924,60.084 184.556,60.084 L182.936,60.084 L182.936,49.572 L184.484,49.572 C185.96,49.572 186.464,52.02 186.464,54.648 L186.464,54.648 Z M202.808,63 L198.956,35.136 L195.248,35.136 L191.72,63 L195.104,63 L195.536,58.536 L198.488,58.536 L198.956,63 L202.808,63 Z M198.092,55.476 L195.86,55.476 L197.084,42.228 L198.092,55.476 Z M215.156,55.764 C215.156,50.796 213.86,48.168 211.412,46.872 C210.944,46.62 210.44,46.368 210.188,46.224 C208.136,45.144 207.632,44.1 207.632,41.004 C207.632,38.34 208.172,37.476 209.216,37.476 C210.224,37.476 210.908,38.52 210.908,41.292 C210.908,42.12 210.908,43.524 210.8,44.28 L213.896,43.992 C214.076,43.092 214.22,42.084 214.22,41.112 C214.22,37.044 212.492,34.92 209.144,34.92 C205.76,34.92 203.924,37.368 203.924,42.084 C203.924,45.324 204.752,48.024 207.272,49.356 C207.632,49.536 207.92,49.716 208.352,49.932 C210.548,51.084 211.448,52.38 211.448,56.592 C211.448,60.444 210.404,60.732 209.648,60.732 C208.46,60.732 207.812,60.156 207.812,56.232 C207.812,55.044 207.884,53.46 208.028,52.38 L204.824,52.524 C204.572,53.496 204.32,55.296 204.32,56.412 C204.32,61.812 206.336,63.576 209.576,63.576 C213.5,63.576 215.156,60.84 215.156,55.764 L215.156,55.764 Z M228.008,63 L228.008,35.352 L224.264,35.352 L224.264,47.016 L221.06,47.016 L221.06,35.352 L217.316,35.352 L217.316,63 L221.06,63 L221.06,50.328 L224.264,50.328 L224.264,63 L228.008,63 Z" id="mobile-bb-logo"></path>
                </g>
            </g>
        </svg>
        </a>

                <a href="http://www.bizbash.com/search" class="search-button"></a>
        

    </div>
  </div>
</header>


<!-- Mobile Nav Content expanded on hamburguer button click -->
<section class="mobile-nav">
  <div class="row collapse">
    <div class="small-12 columns">


      <ul class="off-canvas-list">
        <li><a class="off-canvas-submenu-call current-market">New York</a></li>
          <ul class="off-canvas-submenu">
                          <li><a href="/market_change.php?m=atlanta">Atlanta</a></li>
                          <li><a href="/market_change.php?m=atlanticcity">Atlantic City</a></li>
                          <li><a href="/market_change.php?m=austin">Austin</a></li>
                          <li><a href="/market_change.php?m=boston">Boston</a></li>
                          <li><a href="/market_change.php?m=chicago">Chicago</a></li>
                          <li><a href="/market_change.php?m=dallas">Dallas/Fort Worth</a></li>
                          <li><a href="/market_change.php?m=houston">Houston</a></li>
                          <li><a href="/market_change.php?m=lasvegas">Las Vegas</a></li>
                          <li><a href="/market_change.php?m=losangeles">Los Angeles</a></li>
                          <li><a href="/market_change.php?m=miami">Miami/South Florida</a></li>
                          <li><a href="/market_change.php?m=newyork">New York</a></li>
                          <li><a href="/market_change.php?m=orlando">Orlando/Central Florida</a></li>
                          <li><a href="/market_change.php?m=philadelphia">Philadelphia</a></li>
                          <li><a href="/market_change.php?m=phoenix">Phoenix/Scottsdale</a></li>
                          <li><a href="/market_change.php?m=sandiego">San Diego</a></li>
                          <li><a href="/market_change.php?m=sanfrancisco">San Francisco</a></li>
                          <li><a href="/market_change.php?m=toronto">Toronto</a></li>
                          <li><a href="/market_change.php?m=washington">Washington, D.C.</a></li>
                      </ul>
      </ul>



      <div class="row">
                <figure class="small-6 columns image-grid" style="background-image:url('/images/ideabooks/newyork.jpg')">
          <a href="http://www.bizbash.com/venue-directory/">Find a Venue</a>
        </figure>
                <figure class="small-6 columns image-grid" style="background-image:url('/images/collections/collectionitemimage_96706.jpg')">
          <a href="http://www.bizbash.com/supplier-directory/">Find Suppliers</a>
        </figure>
                <figure class="small-6 columns image-grid" style="background-image:url('/images/collections/collectionitemimage_97282.jpg')">
          <a href="/search-for-ideas">Find Ideas</a>
        </figure>
                <figure class="small-6 columns image-grid" style="background-image:url('/images/collections/collectionitemimage_98403.jpg')">
<!--           <a href="">News & Trends</a> -->
          <a href="/archives/stories/4">All Stories</a>
        </figure>
      </div>


      <ul class="off-canvas-list">

                <li><a class="off-canvas-submenu-call">Event Planning Tools</a></li>
          <ul class="off-canvas-submenu">
                                          <li><a href="/venue-directory">Find a venue</a></li>
              
                                          <li><a href="/supplier-directory">Find suppliers</a></li>
              
                                          <li><a href="http://www.masterplanneronline.com/">Avoid event conflicts</a></li>
              
                                          <li><a href=""></a></li>
              
                                          <li><a href=""></a></li>
              
                      </ul>
                <li><a class="off-canvas-submenu-call">Publications</a></li>
          <ul class="off-canvas-submenu">
                                          <li><a href="/magazine/">BizBash magazine</a></li>
              
                                          <li><a href="https://itunes.apple.com/us/app/bizbash-magazine-and-guides/id491700860?mt=8">Bizbash Magazine App</a></li>
              
                                          <li><a href="http://edition.pagesuite-professional.co.uk//launch.aspx?eid=3dd82e6b-e737-44d5-9dba-4c9e88d3b509">National Venue & Supplier Guide</a></li>
              
                                          <li><a href="http://www.bizbash.com/gathergeeks">Gathergeeks podcast</a></li>
              
                                          <li><a href="http://info.bizbash.com/bbdailysubscribe.html">Sign up for the newsletter</a></li>
              
                      </ul>
                <li><a class="off-canvas-submenu-call">Our Events</a></li>
          <ul class="off-canvas-submenu">
                                          <li><a href="http://info.bizbash.com/2017EventsInterest.html">2017 Events</a></li>
              
                                          <li><a href="/call-for-speakers-what-should-we-be-talking-about-in-2017/story/33373">Call for Speakers</a></li>
              
                                          <li><a href=""></a></li>
              
                                          <li><a href=""></a></li>
              
                                          <li><a href="/bizbash-events/event-style-awards/2016/">Event Style Awards</a></li>
              
                                          <li><a href=""></a></li>
              
                      </ul>
                <li><a href="http://eventleadershipinstitute.com">Courses</a></li>
        <li><a href="http://www.bizbash.com/jobs">Job board</a></li>=
      </ul>




    </div>
  </div>
</section>
<!-- //MOBILE HEADER CONTENT -->






























  <section class="row contentHolder"> <!-- // Main Page Content and Sidebar -->



    <article class="medium-8 columns article " role="content">  <!-- // Main Article -->

        <header class="row">                          <!-- // Article Header -->
          <hgroup class="small-7 medium-7 columns" >   <!-- // Slug -->
            <span class="topic slug shadow" itemprop="articleSection"> CALL SHEET</span>
          </hgroup>
          <hgroup class="small-5 medium-5 columns text-right" >   <!-- // social links -->

             
            <span class="addthis_toolbox large">

            <a class='social foundicon-facebook addthis_button_facebook'                    addthis:url='http://www.bizbash.com/february-3-2017-lady-gaga-says-halftime-show-will-be-inclusive-trumps-probable-pick-for-social-secretary-a-longtime/new-york/story/33481/' addthis:title='February 3, 2017: Lady Gaga Says Halftime Show Will Be Inclusive, Trump&#039;s Probable Pick for Social Secretary a Longtime Democrat, Women&#039;s March Organizers Launch New Feature for Community Gatherings'><i></i></a>
            <a class='social foundicon-twitter addthis_button_twitter'                      addthis:url='http://www.bizbash.com/february-3-2017-lady-gaga-says-halftime-show-will-be-inclusive-trumps-probable-pick-for-social-secretary-a-longtime/new-york/story/33481/' addthis:title='February 3, 2017: Lady Gaga Says Halftime Show Will Be Inclusive, Trump&#039;s Probable Pick for Social Secretary a Longtime Democrat, Women&#039;s March Organizers Launch New Feature for Community Gatherings'><i></i></a>
            <a class='social foundicon-google-plus addthis_button_googleplus'               addthis:url='http://www.bizbash.com/february-3-2017-lady-gaga-says-halftime-show-will-be-inclusive-trumps-probable-pick-for-social-secretary-a-longtime/new-york/story/33481/' addthis:title='February 3, 2017: Lady Gaga Says Halftime Show Will Be Inclusive, Trump&#039;s Probable Pick for Social Secretary a Longtime Democrat, Women&#039;s March Organizers Launch New Feature for Community Gatherings'><i></i></a>
            <a class='social foundicon-linkedin addthis_button_linkedin'                    addthis:url='http://www.bizbash.com/february-3-2017-lady-gaga-says-halftime-show-will-be-inclusive-trumps-probable-pick-for-social-secretary-a-longtime/new-york/story/33481/' addthis:title='February 3, 2017: Lady Gaga Says Halftime Show Will Be Inclusive, Trump&#039;s Probable Pick for Social Secretary a Longtime Democrat, Women&#039;s March Organizers Launch New Feature for Community Gatherings'><i></i></a>
            



        </span>


        
          </hgroup>
          <hgroup class="medium-12 columns article_title">           <!-- // Article Header and Sub -->
              <h1 itemprop="headline">
                February 3, 2017: Lady Gaga Says Halftime Show Will Be Inclusive, Trump's Probable Pick for Social Secretary a Longtime Democrat, Women's March Organizers Launch New Feature for Community Gatherings              </h1>

              
          </hgroup>
        </header>

        <section class="row">
         <div class="medium-12 columns">


        
              <p class="by-line">  <!-- // By Line -->
                By Ian Zelaya                  <span class="gray">Posted February 3, 2017, 8:19 AM EST</span>
              </p>

             <div class="row">
               <div class="medium-12 small-12 columns">

				   	
	                 




                   					   <section class="article-copy" itemprop="articleBody">

					<p><p class="p1" style="font-weight: normal;"><br> <a name="newsItem_42286"></a><strong>1. LADY GAGA SAYS HALFTIME SHOW WILL BE INCLUSIVE:</strong> At a press conference on Thursday, Super Bowl halftime show headliner Lady Gaga said the performance will celebrate equality and inclusion. Associated Press: ”&#39;This performance is for everyone. I want to, more than anything, create a moment that everyone that&#39;s watching will never forget,&#39; she said in a press conference Thursday in Houston. Gaga wouldn&#39;t reveal what songs she would sing, how many costumes she&#39;ll wear or any staging details, but promised a &#39;tremendously athletic&#39; show and no reappearance of her infamous meat dress. She also said there wouldn&#39;t be any wardrobe malfunctions&mdash;like Janet Jackson&#39;s infamous moment when she performed at the last Super Bowl held in Houston in 2004. &hellip; &#39;Essentially, that kid that couldn&#39;t get a seat at the cool kids table and that kid who was kicked out of the house because his mom and dad didn&#39;t accept him for who he was? That kid is going to have the stage for 13 minutes,&#39; she said. &#39;And I&#39;m excited to give it to them.&#39; The performance at the NRG Stadium will also feature Tony Bennett, who Gaga called a &#39;tremendously wise man.&#39;” <a href="http://apne.ws/2jCpDcK">http://apne.ws/2jCpDcK</a><br><br>
	                     <script>
					      if(!oas_wide_screen) {
						      document.write("<hr><div class='hide-for-medium-up bbad300' id='oas_Right1' ></div><hr>");
					      }
					      </script>

						<a name="newsItem_42291"></a><strong>2. TRUMP&#39;S PROBABLE PICK FOR SOCIAL SECRETARY A LONGTIME DEMOCRAT:</strong> Natalie Jones, a longtime democrat and President Obama&#39;s former deputy chief of protocol, is the unlikely leading candidate for social secretary under President Trump&#39;s administration. Washington Post: “Before taking the powerful protocol job at the State Department, Jones was a finance director at the Democratic National Committee and for Hillary Clinton&rsquo;s 2008 presidential campaign. It&rsquo;s highly unusual for a president to pick a holdover from a previous administration for the sensitive job, which involves planning events at the White House&mdash;from high-stakes state dinners to Easter-egg rolls&mdash;that communicate the president and first lady&rsquo;s agenda to the world.&nbsp;The social secretary reports to the first lady, but works closely with the president. The pick would signal that Melania Trump is willing to turn to political veterans, and not just those in the tight New York circle that the Trumps inhabit, to steer her tenure in Washington. ... Jones is known for being gracious, polished, and ultra-connected&mdash;on both sides of the aisle. She likely came onto the Trumps&rsquo; radar screens because of her role planning &ldquo;Diplomacy by Design,&rdquo; an October event highlighting the fashion industry&rsquo;s cultural and economic power, which was followed by an elegant reception at the Blair House.&quot;&nbsp;<a href="http://wapo.st/2k18Hcn">http://wapo.st/2k18Hcn</a><br><br>
	                     <script>
					      if(!oas_wide_screen) {
						      document.write("<hr><div class='hide-for-medium-up bbad300' id='oas_Right2' ></div><hr>");
					      }
					      </script>

						<a name="newsItem_42288"></a><strong>3. WOMEN&#39;S MARCH ORGANIZERS LAUNCH NEW FEATURE FOR COMMUNITY GATHERINGS:</strong> The organizers of the Women&#39;s March on Washington have launched a new feature aimed to facilitate community gatherings this month. TechCrunch: “The organizers this morning announced the launch of Next Up Huddles, community gatherings that will be held from February 2nd through 12th, 2017. The goal with the huddles is to turn first-time activists into committed participants across a range of issues, including civil rights, healthcare and the environment. Instead of Facebook pages, events or groups, interested participants are being redirected to a new page on the Women&rsquo;s March site, which has you first enter your zip code in order to locate the events nearby. If none are in your area, you can also choose to host an event yourself. It&rsquo;s basically a bare-bones version of <a href="http://Meetup.com">Meetup.com</a> for the Women&rsquo;s March supporters. The organization will announce actions and activities that these smaller groups will help to carry out, including things like building out local action networks and working toward specific state and federal agendas, it says. When you find an event you want to attend, you click a button to RSVP and register. But this all takes place directly on the site. Facebook isn&rsquo;t involved.” <a href="http://tcrn.ch/2kwvQXf">http://tcrn.ch/2kwvQXf</a><br><br><strong>* LOCAL NEWS *</strong><br><br><a name="newsItem_42262"></a> <strong>COAST TO COAST:&nbsp;</strong> .VER, a provider of production equipment and engineering support, has announced an expansion of its lighting division with new lighting locations in Orlando and Chicago.<br><br><a name="newsItem_42264"></a> <strong>BOSTON:&nbsp;</strong> The Cannabis World Congress &amp; Business Exposition will take place October 4-6 at the Hynes Convention Center. The event will be produced by Leading Edge Expositions, L.L.C.<br><br><a name="newsItem_42266"></a> <strong>CHICAGO:&nbsp;</strong> 4 Star Restaurant Group&#39;s 11th concept Ella Elli is slated to open March 7 in Lakeview. Designed by Grip, the 2,200-square-foot, 75-seat restaurant will serve globally-inspired cuisine, wine, and cocktails.<br><br><a name="newsItem_42268"></a> <strong>LOS ANGELES:&nbsp;</strong> <em>Essence </em>and the Paley Center for Media will host “The Power of Our Presence&mdash;An Exhibition Celebrating the 10 Year Anniversary of the <em>Essence</em> Black Women in Hollywood Awards” from February 8-28 at the Paley Center&#39;s Beverly Hills location. The Black History Month exhibit will feature costumes from lead female TV characters from shows, including costumes worn by Kerry Washington in <em>Scandal</em> and Tracee Ellis Ross in <em>Black-ish</em>. <br><br><a name="newsItem_42270"></a> The John Wayne Cancer Institute Auxiliary&#39;s 32nd annual Odyssey Ball is slated for March 25 at the Four Seasons Beverly Wilshire Hotel.<br><br><a name="newsItem_42272"></a> For information on upcoming events in Los Angeles, visit Masterplanner: <a href="http://www.masterplanneronline.com/losangeles">http://www.masterplanneronline.com/losangeles</a> <br><br><strong>MIAMI/SOUTH FLORIDA:&nbsp;</strong> International barbecue competition Cochon555 will take place March 26 at the Ritz-Carlton, South Beach. The event will feature pork-based dishes from 30 chef-competitors. <br><br><a name="newsItem_42274"></a> <strong>NEW YORK:&nbsp;</strong> The 16th edition of the Tribeca Film Festival will open with the world premiere of the documentary <em>Clive Davis: The Soundtrack of Our Lives</em> on April 19 at Radio City Music Hall. The festival, which is presented by AT&amp;T, runs through April 30. <br><br><a name="newsItem_42276"></a> The 16th annual <em>Architectural Digest </em>Design Show will take place March 16-19 at Piers 92 and 94. The event will feature products from more than 400 brands, and host product launches, theater programming, and more special events.<br><br><a name="newsItem_42278"></a> For information on upcoming events in New York, visit Masterplanner: <a href="http://www.masterplanneronline.com/newyork">http://www.masterplanneronline.com/newyork</a> <br><br><strong>ORLANDO/CENTRAL FLORIDA:&nbsp;</strong> The Human Growth Foundation will host Family Day at SeaWorld Orlando on September 23. The event will include information about the latest developments regarding childhood growth disorders, medical insurance, and more.<br><br><a name="newsItem_42280"></a> <strong>TORONTO:&nbsp;</strong> Creative production company BaAM Productions has appointed Steve Lange as vice president of brand experience. <br><br><a name="newsItem_42282"></a> <strong>WASHINGTON, D.C.:&nbsp;</strong> Capital Pride 2017 announced the official event theme as “Unapologetically Proud” at the fifth annual Pride Reveal event at Sax Restaurant &amp; Lounge on Thursday. <br><br><a name="newsItem_42284"></a> The Newseum&#39;s second annual Free Expression Awards will honor Apple C.E.O. Tim Cook on April 18. <br><br><strong>YOUR NEWS:</strong>&nbsp;What are you doing? Tell us:&nbsp;<a href="mailto:tips@bizbash.com" target="_blank">tips@bizbash.com</a>.&nbsp;<br><br><strong>JOB BOARD:</strong>&nbsp;Post a job or find a job: <a href="http://jobs.bizbash.com">http://jobs.bizbash.com</a><br><br>With contributions from Jenny Berg in Chicago, Alesandra Dubin and Claire Hoffman in Los Angeles, Mitra Sorrells in Orlando, and Beth Kormanik, Michele Laufik, Jill Menze, and Ian Zelaya in New York.<br><br>BizBash Daily is the must-read digest of event industry news from BizBash.com.<br><br>Feed the Sheet: <a href="mailto:tips@bizbash.com" target="_blank">tips@bizbash.com<br><br></a>Subscribe: <a href="http://www.bizbash.com/bizbashdaily">www.bizbash.com/bizbashdaily<br><br></a>Advertise with BizBash:&nbsp;<a href="mailto:d_wilkes@bizbash.com">d_wilkes@bizbash.com</a></p>&nbsp;</p>

					   </section> <!-- end .article-copy -->


                 </div>
              </div>

              

              




              
          


           <div class="row">
             <div class="medium-6 small-12 columns bbad300x600" id='oas_Middle2'>
             <!-- double-size ad -->
             </div>



            <!--             a list of the 3 most recently published stories in this market, in this category. (Well, subcategory, actually.) -->
            <aside class="medium-6 small-12 columns more-stories">
              <h4 class='divider'>More Call Sheet Stories</h4>

              
              <div class="row collapse vendorlist">
                                <div class="medium-12 small-12 columns">
                  <a href="/february-2-2017-super-bowl-security-increased-for-trump-protests-red-cross-gala-at-trumps-mar-a-lago-to-be-met-with/new-york/story/33475">
                    February 2, 2017: Super Bowl Security Increased for Trump Protests, Red Cross Gala at Trump's Mar-a-Lago to Be Met With Protests, Westminster Dog Show Adds Cats to Program                  </a>
                </div>

                              </div>
              <hr>

               
              <div class="row collapse vendorlist">
                                <div class="medium-12 small-12 columns">
                  <a href="/february-1-2017-south-by-southwest-speaks-out-against-trumps-travel-ban-live-nation-and-aeg-live-are-dominating-new-yorks/new-york/story/33470">
                    February 1, 2017: South by Southwest Speaks Out Against Trump's Travel Ban, Live Nation and AEG Live are Dominating New York's Live Music Scene, Multiple High-Profile Artists May Boycott Grammys                  </a>
                </div>

                              </div>
              <hr>

               
              <div class="row collapse vendorlist">
                                <div class="medium-12 small-12 columns">
                  <a href="/january-31-2017-samantha-bee-to-host-white-house-correspondents-dinner-spoof-event-study-finds-women-underrepresented-at/new-york/story/33461">
                    January 31, 2017: Samantha Bee to Host White House Correspondents' Dinner Spoof Event, Study Finds Women Underrepresented at Oscars, Eventbrite Buys Self-Service Ticketing Startup for Music Events                  </a>
                </div>

                              </div>
              <hr>

               
            </aside>
            
          </div>


          </div>
          </section>

          <!-- h6 class="ermore">more/related event reports</h6 -->

      </article>



    <!-- End Main Content -->


    <!-- Sidebar -->

    <aside class="medium-4 columns sidebar">


	<!-- template sidebar_find_buttons.inc -->

	  <div class="panel box-aside show-for-medium-up">
<!-- 	                    <a class='button radius displayBlock' data-action="log-click" data-metadata="Sidebar: Find Venues" href="http://www.bizbash.com/venue-directory/">Find Venues</a> -->
<!-- 	                    <a class='button radius displayBlock' data-action="log-click" data-metadata="Sidebar: Find Suppliers" href="http://www.bizbash.com/supplier-directory/">Find Suppliers</a> -->
<!-- 	                    <a class='button radius displayBlock' data-action="log-click" data-metadata="Sidebar: SFI" href="/search-for-ideas">Search For Ideas</a> -->
<!-- 	                    <a class='button radius displayBlock' data-action="log-click" data-metadata="Sidebar: Holiday Directory" href="/new-york/holiday-directory" >Build Your Holiday Party</a> -->
<!--  	                    <a class='button radius displayBlock' data-action="log-click" data-metadata="Sidebar: Our Events" href="http://www.bizbash.com/bizbash-events/">Our Events</a> -->
<!--							<a class='button radius displayBlock' target="_blank" href="/bizbash-events/idea-fest/2016/new-york/" data-action="log-click" data-metadata="Sidebar: BizBash Live: Expo NY" >Nov 15 • BIZBASH LIVE: EXPO - NY</a> -->
						<a class='button radius displayBlock' target="_blank" href="http://www.bizbash.com/bermuda" data-action="log-click" data-metadata="Sidebar: Bermuda" >Destination Spotlight: Bermuda</a>
<!--						<a class='button radius displayBlock' target="_blank" href="http://www.bizbash.com/holidaydirectory" data-action="log-click" data-metadata="Sidebar: Holiday Directory" >Holiday Directory</a> -->
<!--						<a class='button radius displayBlock' target="_blank" href="http://www.bizbash.com/globaldemoseries" data-action="log-click" data-metadata="Sidebar: Global Demo Days" >Oct 20 • Global Demo Days</a> -->
<!-- 						<a class='button radius displayBlock' target="_blank" href="http://www.bizbash.com/jobs" data-action="log-click" data-metadata="Sidebar: Jobs Board" >Find Jobs</a> -->



  </div>




	<!-- END template sidebar_find_buttons.inc -->




      <script>
      if(oas_wide_screen) {
	      document.write("<div class='bbad300 hide-for-small' id='oas_Right1' ></div>");
      }
      </script>



      <h2>Most Popular</h2>

<dl class="accordion more-stories" data-accordion>
  <dd>
    <a href="#most-pop-today">Today</a>
    <div id="most-pop-today" class="content active">
      <ul>
                        <li>
                <a href="/a-fashion-week-producer-shares-her-5-rules-for-creating-buzzy-events/new-york/story/33221"><span>1.</span> A Fashion Week Producer Shares Her 5 Rules for Creating Buzzy Events</a>
            </li>
                        <li>
                <a href="/why-albert-einstein-inspired-this-cocktail-party/new-york/story/33459"><span>2.</span> Why Albert Einstein Inspired This Cocktail Party</a>
            </li>
                        <li>
                <a href="/10-best-ideas-of-the-week-led-lollipops-a-doughnut-hole-tree-inspirational-straws/new-york/story/33444"><span>3.</span> 10 Best Ideas of the Week: LED Lollipops, a Doughnut Hole Tree, Inspirational Straws</a>
            </li>
                        <li>
                <a href="/see-how-all-white-origami-created-an-elegant-gala-design/new-york/story/33466"><span>4.</span> See How All-White Origami Created an Elegant Gala Design</a>
            </li>
                        <li>
                <a href="/super-bowl-li-preview-what-espn-rolling-stone-and-playboy-have-planned-for-houston/new-york/story/33473"><span>5.</span> Super Bowl LI Preview: What ESPN, 'Rolling Stone,' and 'Playboy' Have Planned for Houston</a>
            </li>
                        <li>
                <a href="/sundance-2017-20-highlights-from-brand-activations-and-events/new-york/story/33446"><span>6.</span> Sundance 2017: 20 Highlights From Brand Activations and Events</a>
            </li>
                  </ul>
    </div>
  </dd>
  <dd>
    <a href="#most-pop-week">This Week</a>
    <div id="most-pop-week" class="content">
      <ul>
                        <li><a href="/10-best-ideas-of-the-week-led-lollipops-a-doughnut-hole-tree-inspirational-straws/new-york/story/33444"><span>1.</span> 10 Best Ideas of the Week: LED Lollipops, a Doughnut Hole Tree, Inspirational Straws</a></li>
                        <li><a href="/16-catering-and-decor-ideas-from-inauguration-parties/new-york/story/33436"><span>2.</span> 16 Catering and Decor Ideas From Inauguration Parties</a></li>
                        <li><a href="/sundance-2017-20-highlights-from-brand-activations-and-events/new-york/story/33446"><span>3.</span> Sundance 2017: 20 Highlights From Brand Activations and Events</a></li>
                        <li><a href="/a-fashion-week-producer-shares-her-5-rules-for-creating-buzzy-events/new-york/story/33221"><span>4.</span> A Fashion Week Producer Shares Her 5 Rules for Creating Buzzy Events</a></li>
                        <li><a href="/grammy-awards-preview-midsummer-nights-dream-inspired-menu-for-5000-after-party-guests-revealed/new-york/story/33448"><span>5.</span> Grammy Awards Preview: 'Midsummer Night's Dream'-Inspired Menu for 5,000 After-Party Guests Revealed</a></li>
                        <li><a href="/bizbash-ceo-david-adler-what-the-inauguration-and-womens-marches-teach-us-about-events/new-york/story/33432"><span>6.</span> BizBash C.E.O. David Adler: What the Inauguration and Women’s Marches Teach Us About Events</a></li>
                  </ul>
    </div>
  </dd>
  <dd>
    <a href="#most-pop-month">This Month</a>
    <div id="most-pop-month" class="content">
      <ul>
                          <li><a href="/see-how-this-sorority-staged-the-worlds-largest-plated-dinner/new-york/story/32563"><span>1.</span> See How This Sorority Staged the World's Largest Plated Dinner</a></li>
                          <li><a href="/26-new-catering-ideas-for-events-and-meetings/new-york/story/25313"><span>2.</span> 26 New Catering Ideas for Events and Meetings</a></li>
                          <li><a href="/25_best_ideas_from_social_events/new-york/story/22316"><span>3.</span> 25 Best Ideas from Social Events</a></li>
                          <li><a href="/top-100-events-in-the-united-states-2015/new-york/story/30818"><span>4.</span> Top 100 Events in the United States 2015</a></li>
                          <li><a href="/21-ideas-for-black-and-white-parties/new-york/story/28130"><span>5.</span> 21 Ideas for Black-and-White Parties</a></li>
                          <li><a href="/20-marketing-ideas-from-music-festivals-activations-from-heineken-lacoste-hostess-and-more/new-york/story/26820"><span>6.</span> 20 Marketing Ideas From Music Festivals: Activations From Heineken, Lacoste, Hostess, and More</a></li>
              
      </ul>
    </div>
  </dd>
</dl>
        <script>
	      if(oas_wide_screen) {
		      document.write("<div class='bbad300 hide-for-small' id='oas_Right2' ></div>");
	      }
	      </script>


      
        <script>
	      if(oas_wide_screen) {
		      document.write("<div class='bbad300 hide-for-small' id='oas_Right3' ></div>");
	      }
	      </script>



    </aside>

    <!-- End Sidebar -->


  </section> <!-- End Main Content and Sidebar -->




   <!-- Footer -->
 
  <footer class="row">
  
     
    <div class="medium-12 columns footerbbadHolder">
      <script>  
        /* banner ad for large screens */
        if(oas_wide_screen) {
            document.write("<div class='bbad728' id='oas_Top2' ></div>");
        } 

        /* banner ad for mobile screens */
        if(!oas_wide_screen) {
          document.write("<div class='bbad300x50 hide-for-medium-up' id='oas_Position2' ></div>");
        }  
      </script>
    </div>
  
      
    <div class="medium-12 columns">
      <hr />
      
      <ul class="medium-block-grid-5 small-block-grid-1">
		      <li>
				      <h6>ABOUT US</h6>
						<ul>
							<li><a href="http://www.bizbash.com/about-us">Company Info</a></li>
							<li><a href="/about-us/contact-us/">Contact Us</a></li>
							<li><a href="http://www.bizbash.com/sales">Advertise With Us</a></li>
							<li><a href="http://www.bizbash.com/press-center">Press Center</a></li>
						</ul>
		      </li>
			<li>				
						<h6>COVERAGE</h6>
						<ul>
							<li><a href="http://www.bizbash.com/archives/stories/4">News & Ideas</a></li>
							<li><a href="http://www.bizbash.com/event-coverage">Event Coverage</a></li>
							<li><a href="http://www.bizbash.com/new-york/venues">Venue Coverage</a></li>
							<li><a href="http://www.bizbash.com/rss">RSS</a></li>
						</ul>
			</li>
		     <li>	
						<h6>RESOURCES</h6>
						<ul>
							<li><a href="http://www.bizbash.com/venue-directory/">Find Venues</a></li>
							<li><a href="http://www.bizbash.com/supplier-directory/">Find Suppliers</a></li>
							<li><a href="http://www.bizbash.com/bizbash-events/">Our Events</a>
							<li><a href="http://www.bizbash.com/jobs">Find Jobs</a>
							<li><a href="http://masterplanneronline.com">Masterplanner Event Calendar</a></li>
						</ul>
			</li>
			<li>
					
						<h6>PUBLICATIONS</h6>
						<ul>
							<li><a href="http://www.bizbash.com/bizbash-daily/east">BizBash Daily</a></li>
							<li><a href="http://www.bizbash.com/magazine/">Magazine</a></li>
							<li><a rel="nofollow" href="http://edition.pagesuite-professional.co.uk//launch.aspx?eid=3dd82e6b-e737-44d5-9dba-4c9e88d3b509">National Venue &amp; Supplier Guide</a></li>
<!-- 							<li><a href="http://www.bizbash.com/rss">RSS Feed</a></li> -->
							<li><a href="/gathergeeks" target="_blank">GatherGeeks Podcast</a></li>
						</ul>
		
			</li>
			<li>			
						
						<h6>JOIN US</h6>
						<ul>
							
							 <li>
		                       <a rel="nofollow" href="https://www.b2bmediaportal.com/biz/bizsub.aspx">Subscribe</a>
		                    </li>
		                    <li>
		                        <a  href="http://facebook.com/bizbash">Facebook</a>
		                    </li>
		                    <li>
		                        <a  href="https://twitter.com/bizbash">Twitter</a>
		                    </li>
		                    <li>
		                        <a  href="http://www.linkedin.com/company/bizbash">LinkedIn</a>
		                    </li>
		                    <li>
		                        <a href="https://plus.google.com/+Bizbash/posts" rel="publisher">Google+</a>
		                    </li>
		
						</ul>
			</li>
	</ul>	
	  
	  
	  
	  <div class="row collapse footer-copyright">
	  
        <div class="medium-3 columns">
          <p>&copy; 2001-2017 BizBash. All Rights Reserved</p>
        </div>
		
        <div class="medium-4 columns text-center">
          <p><a href="http://www.bizbash.com/privacy">Privacy Policy</a> | <a href="http://www.bizbash.com/terms">Terms of Use</a></p>
        </div>
		
		<div class="medium-5 columns">
          <p>Directory Listings
			<a href="/directory-links?l=.">#</a>
			<a href="/directory-links?l=A">A</a>
			<a href="/directory-links?l=B">B</a>
			<a href="/directory-links?l=C">C</a>
			<a href="/directory-links?l=D">D</a>
			<a href="/directory-links?l=E">E</a>
			<a href="/directory-links?l=F">F</a>
			<a href="/directory-links?l=G">G</a>
			<a href="/directory-links?l=H">H</a>
			<a href="/directory-links?l=I">I</a>
			<a href="/directory-links?l=J">J</a>
			<a href="/directory-links?l=K">K</a>
			<a href="/directory-links?l=L">L</a>
			<a href="/directory-links?l=M">M</a>
			<a href="/directory-links?l=N">N</a>
			<a href="/directory-links?l=O">O</a>
			<a href="/directory-links?l=Q">Q</a>
			<a href="/directory-links?l=P">P</a>
			<a href="/directory-links?l=R">R</a>
			<a href="/directory-links?l=S">S</a>
			<a href="/directory-links?l=T">T</a>
			<a href="/directory-links?l=U">U</a>
			<a href="/directory-links?l=V">V</a>
			<a href="/directory-links?l=W">W</a>
			<a href="/directory-links?l=X">X</a>
			<a href="/directory-links?l=Y">Y</a>
			<a href="/directory-links?l=Z">Z</a>
                
		  </p>
        </div>
		
      </div>
	  
	  
	  
    </div>

    
  </footer>

<!-- Notification Dialog -->
<section class="directory-notification">
    <div class="row">
        <div class="small-12 medium-6 columns">

            <span class='envelope-target'>Your email inquiry will be sent to <span class="shortlist-number">3</span> <span class="directory-type-text">venue</span></span>

        </div>
        <div class="small-12 medium-6 columns button-alignment">

            <a href="/connect" id="shortlist_banner_btn_review" class="button transparent">Review and Continue</a>

            <a id="shortlist_banner_btn_continue" class="button transparent next-arrow">Continue</a>

        </div>
    </div>
</section>
<!-- //Notification Dialog -->


 

   <!--[if lt IE 9]>
  </div>    <style> /* Browser Status Bar */#browserlistHolder { width: 960px; margin: 0 auto; background: white }#browserlist:after { clear: both; }#browserlist li { display: block;text-align: center;width: 192px;float: left;margin: 0;list-style-type: none; }#browserlist li .icon {display: block;text-align: center;width: 125px;height: 135px;margin: 0 auto 20px;background: url(http://browsehappy.com/content/themes/browsehappy/imgs/browsehappy-sprite.png) no-repeat; }#browserlist li#chrome .icon { background-position: 0 0; }#browserlist li#firefox .icon {background-position: -125px 0; }#browserlist li#opera .icon {background-position: -250px 0; }#browserlist li#safari .icon {background-position: -375px 0;}#browserlist li#ie .icon {background-position: -500px 0;}#browserlist h1, #browserlist h2 { text-align: center; }#browserlist p.info {padding: 0 10px; height: 150px;}#at4-share {display: none !important } </style><div id="browserlistHolder" class="cf"><h1>Please update your browser to enjoy the full functionality of BizBash.com.</h1><ul id="browserlist" class="wrap"><li id="chrome"><a href="http://www.google.com/chrome" title="Google Chrome"><div class="icon"></div><h2>Google Chrome</h2><p class="info">“A fast new browser from Google. Try&nbsp;it&nbsp;now!”</p><p class="website button radius">Get It!</p></a></li><li id="firefox"><a href="http://www.firefox.com/" title="Mozilla Firefox"><div class="icon"></div><h2>Mozilla Firefox</h2><p class="info">“Your online security is Firefox's top priority. Firefox is free, and made to help you get the most out of the&nbsp;web.”</p><p class="website button radius">Get It!</p></a></li><li id="safari"><a href="http://www.apple.com/safari/" title="Apple Safari"><div class="icon"></div><h2>Safari</h2><p class="info">“Safari for Mac from Apple, the world’s most innovative&nbsp;browser.”</p><p class="website button radius">Get It!</p></a></li><li id="opera"><a href="http://www.opera.com/" title="Opera"><div class="icon"></div><h2>Opera</h2><p class="info">“The fastest browser on Earth—secure, powerful and easy to use, with excellent privacy protection. And&nbsp;it&nbsp;is&nbsp;free.”</p><p class="website button radius">Get It!</p></a></li><li id="ie"><a href="http://windows.microsoft.com/ie" title="Microsoft Internet Explorer"><div class="icon"></div><h2>Internet Explorer</h2><p class="info">“Designed to help you take control of your privacy and browse with confidence. Free from&nbsp;Microsoft.”</p><p class="website button radius">Get It!</p></a></li></ul></div>  <![endif]-->





  <!-- // Our custom JS -->
  <script src="/js/app.js?_=1484860946"></script>

  <script type="text/javascript">
    if(typeof(bizbash) == 'undefined'){ bizbash = {}; }

    bizbash.market = 'newyork';
  	  </script>




<!-- visitorIpAddress variable used with Google Tag Manager -->		 
<script>
var visitorIpAddress = '54.224.77.253';
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5TWCFJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5TWCFJ');</script>
<!-- End Google Tag Manager -->



  

	<!-- google analytics- universal tag-->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-3797397-1', 'bizbash.com');
	  ga('require', 'linkid');

	  	  ga('set', 'dimension1', 'Article');
			  ga('set', 'dimension2', 'newyork');
					  ga('set', 'dimension3', '33481');
			
				ga('send', 'pageview');
		
	</script>
	

	<!-- Bizo code -->
	<script type="text/javascript">
	  _bizo_data_partner_id = "2412";
	  	</script><noscript>   <img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=2412&fmt=gif" /> </noscript>




	<!-- OAS SETUP begin -->
	<script type="text/javascript">
	/* Determines the width of the screen for banner display */


	var oas_tag = {};
	oas_tag.url = 'oascentral.bizbash.com'; //Define OAS URL
	oas_tag.sizes = function () { //size is required [width, height]


			if(oas_wide_screen) { oas_tag.definePos('Top', [728,90]); }
			oas_tag.definePos('Position1', [300,50]);
			if(oas_wide_screen) { oas_tag.definePos('Top2', [728,90]); }
			oas_tag.definePos('Position2', [300,50]);
			oas_tag.definePos('Right1', [300,250]);
			oas_tag.definePos('Right2', [300,250]);
			oas_tag.definePos('Right3', [300,250]);
			oas_tag.definePos('Middle2', [300,600]);
			if(oas_wide_screen) { oas_tag.definePos('x80', [1776,1000]); }
				};
	oas_tag.query = 'storyID=33481&market=new-york';

	
	oas_tag.site_page = 'bb/newyork/edit';


	(function() {
	        oas_tag.version ='1'; var oas = document.createElement('script'),
	        protocol = 'https:' == document.location.protocol?'https://':'http://',
	        node = document.getElementsByTagName('script')[0];
	        oas.type = 'text/javascript'; oas.async = true;
	        oas.src = protocol + oas_tag.url + '/om/' + oas_tag.version + '.js';
	        node.parentNode.insertBefore(oas, node);
	})();
	</script>
	<!-- OAS SETUP end -->

	

</body>
</html>
